<!DOCTYPE html>
<html lang="ru-RU" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<title>   Крис Браун выпустил жесткий дисс-трек «500 Wayz» на Soulja Boy - Apelzin.ru</title>
<meta name="viewport" content="width=device-width" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta property="fb:app_id" content="1524808261103829"/>
<meta property="fb:admins" content="1234465277"/>
<meta property="fb:admins" content="1498122212"/>
<meta property="og:type" content="website" /><meta property="og:url" content="http://www.apelzin.ru/news/chris-brown-diss-500-wayz-soulja-boy.html" /><meta property="og:image" content="http://www.apelzin.ru/wp-content/uploads/2012/12/Chris-Brown.jpg" /><meta property="og:title" content="Крис Браун выпустил жесткий дисс-трек «500 Wayz» на Soulja Boy" /><meta property="og:description" content="Крис Браун выпустил жесткий дисс-трек «500 Wayz» на Soulja Boy" /><link rel="pingback" href="http://www.apelzin.ru/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.apelzin.ru/favicon.ico" />
<link href='http://fonts.googleapis.com/css?family=Roboto&subset=cyrillic' rel='stylesheet' type='text/css' />
<link href='http://www.apelzin.ru/wp-content/themes/apelzin/font-awesome/css/font-awesome.min.css' rel='stylesheet' />
<!--[if IE]>
<link rel="stylesheet" type="text/css" href="http://www.apelzin.ru/wp-content/themes/apelzin/iestyles.css" />
<![endif]-->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Apelzin.ru &raquo; Лента" href="http://www.apelzin.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Apelzin.ru &raquo; Лента комментариев" href="http://www.apelzin.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Apelzin.ru &raquo; Лента комментариев к &laquo;Крис Браун выпустил жесткий дисс-трек «500 Wayz» на Soulja Boy&raquo;" href="http://www.apelzin.ru/news/chris-brown-diss-500-wayz-soulja-boy.html/feed" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.apelzin.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.apelzin.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='cf7as_styles-css'  href='http://www.apelzin.ru/wp-content/plugins/cf7-autosaver/assets/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='apelzin-slick-style-css'  href='http://www.apelzin.ru/wp-content/themes/apelzin/slick/slick.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='apelzin-slick-theme-style-css'  href='http://www.apelzin.ru/wp-content/themes/apelzin/slick/slick-theme.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='apelzin_lazy_load_spinner_style-css'  href='http://www.apelzin.ru/wp-content/themes/apelzin/ll/jquery.lazyloadxt.spinner.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='http://www.apelzin.ru/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.3.15' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css'  href='http://www.apelzin.ru/wp-content/plugins/eventon-full-cal/assets/fc_styles.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.apelzin.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.apelzin.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.apelzin.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.apelzin.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.apelzin.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Showtek и Major Lazer выпустили жесткий клип «Believer»' href='http://www.apelzin.ru/news/showtek-major-lazer-believer.html' />
<link rel='next' title='Сиа показала лирик-видео «без лиц» на трек «Never Give Up»' href='http://www.apelzin.ru/news/sia-lyric-never-give-up.html' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.apelzin.ru/news/chris-brown-diss-500-wayz-soulja-boy.html" />
<link rel='shortlink' href='http://www.apelzin.ru/?p=96100' />
<link rel="alternate" type="application/json+oembed" href="http://www.apelzin.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.apelzin.ru%2Fnews%2Fchris-brown-diss-500-wayz-soulja-boy.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.apelzin.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.apelzin.ru%2Fnews%2Fchris-brown-diss-500-wayz-soulja-boy.html&#038;format=xml" />
<link rel="amphtml" href="http://www.apelzin.ru/news/chris-brown-diss-500-wayz-soulja-boy.html/amp" /><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10666780-1', 'auto');  // Replace with your property ID.
ga('send', 'pageview');
ga('require', 'displayfeatures');
</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
<script type="text/javascript">
  VK.init({apiId: 2627307, onlyWidgets: true});
</script>
<link rel="stylesheet" href="http://www.apelzin.ru/wp-content/themes/apelzin/style.css?ver=12" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.apelzin.ru/wp-content/themes/apelzin/responsive.css?ver=12345678" type="text/css" />
<style>
  .top_100 {
    position: relative;
    width: 150px;
    height: 150px;
    margin: 40px auto 0px auto;
    display: block;
}
  .top_100 img {
	border-radius: 75px;
  }
  .top_100 > strong {
    background: #27282e;
    color: #fff;
    position: absolute;
    top: -5px;
    left: -5px;
    width: 50px;
    height: 50px;
    text-align: center;
    line-height: 50px;
    border-radius: 50%;
    font-size: 25px;
    font-weight: bold;
    border: 2px solid #fff;
}
  .top_100 > i {
    background: #27282e;
    color: #fff;
    position: absolute;
    bottom: 8px;
    right: 8px;
    width: 25px;
    height: 25px;
    text-align: center;
    line-height: 25px;
    border-radius: 50%;
    font-weight: bold;
    border: 2px solid #fff;
    font-size: 13px;
font-style:normal;
}
  </style>
</head>

<body class="post-template-default single single-post postid-96100 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter9737425 = new Ya.Metrika({id:9737425, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div><!-- fd3b05e12d5dbb8f -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/9737425" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="container">
<div class="header">
  <div style="width: 960px; margin: 0px auto; display: block;">
	<div id="siteid">
		<div id="sitelogo">
			<a href="http://www.apelzin.ru/"><svg version="1.1" id="apelzin_logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="300px" height="61px" viewBox="0 0 300 61" xml:space="preserve"><g><path fill="#FFFFFF" d="M29.221 3.1561l29.1717 51.4415 -58.3924 0.036567 29.2207 -51.4781zm4.28344 37.0937l-4.26586 -7.3956 -4.16212 7.3956 8.42798 0z"/><path fill="#FFFFFF" d="M103.687 25.9362c0,-5.93746 -2.08177,-11.0687 -6.1733,-15.247 -4.09153,-4.17827 -9.11623,-6.30398 -14.9304,-6.30398l-24.1903 0 0 50.2121 15.2895 0 0 -7.18357 8.9008 0c5.81415,0 10.8388,-2.1257 14.9304,-6.30398 4.09153,-4.17827 6.1733,-9.23614 6.1733,-15.1736zm-15.2895 0c0,3.22526 -2.58407,5.93746 -5.81415,5.93746l-8.9008 0 0 -11.8749 8.9008 0c3.23008,0 5.81415,2.63877 5.81415,5.93746z"/><polygon fill="#FFFFFF" points="119.099,37.0704 143.157,37.0704 143.157,21.1862 119.099,21.1862 119.099,19.4712 143.226,19.4712 143.226,3.58697 106.105,3.58697 106.105,54.5951 143.201,54.5951 143.201,38.7854 119.099,38.7854 "/><path fill="#FFFFFF" d="M162.046 38.2406l16.8721 0 0 16.3891c-10.9749,0 -21.9495,0 -32.9242,0 0,-16.9827 0,-33.9653 0,-50.948l16.0521 0c0,11.5197 0,23.0392 0,34.5589z"/><polygon fill="#FFFFFF" points="226.798,3.76867 226.798,3.76867 181.905,3.76867 181.905,19.6722 199.818,19.6722 179.931,54.8394 179.931,54.8394 224.823,54.8394 224.823,38.9359 206.91,38.9359 "/><polygon fill="#FFFFFF" points="229.771,3.77349 245.771,3.77349 245.771,54.6588 229.771,54.6588 "/><polygon fill="#FFFFFF" points="300,3.51723 284.392,3.51723 284.392,28.1364 249.512,0 249.512,54.7765 265.12,54.7765 265.12,32.7762 300,61 "/></g></svg></a>
		</div>
		<div id="sitename">
			<a href="http://www.apelzin.ru/">Музыкальный журнал</a>
		</div>
	</div>
	<div id="hbox">
		<div id="socbox">
			<div id="hvk"><a href="https://vk.com/apelzin"><i class="fa fa-vk"></i></a></div>
			<div id="hfb"><a href="https://www.facebook.com/Apelzin"><i class="fa fa-facebook"></i></a></div>
			<div id="htw"><a href="https://twitter.com/apelzin"><i class="fa fa-twitter"></i></a></div>
			<div id="hrss"><a href="//www.apelzin.ru/feed"><i class="fa fa-rss"></i></a></div>
		</div>
		<div id="search_icon_box">
			<a id="search_icon_btn"><i class="fa fa-search"></i></a>
			<form method="get" id="searchformheader" class="visuallyhidden hidden" action="http://www.apelzin.ru/">
				<input class="search_input" placeholder="Поиск по сайту" name="s" id="s" type="text">
				<button type="submit" class="btn btn-search">
					<i class="fa fa-chevron-right"></i>
				</button>
			</form>
		</div>
	</div>
  </div>
</div><div id="menu_toggle"></div>
<div class="navigation">
 <div id="menu">
  <ul id="nav">
   <li class="sticky_home"><a href="http://www.apelzin.ru/">APELZIN.RU</a></li>
   <li class="current"><a href="http://www.apelzin.ru/music/news/" title="Музыкальные новости">НОВОСТИ</a></li>
   <li><a href="http://www.apelzin.ru/music/reviews/" title="Рецензии">РЕЦЕНЗИИ</a></li>
   <li><a href="http://www.apelzin.ru/music/concert/" title="Концерты">КОНЦЕРТЫ</a></li>
   <li><a href="http://www.apelzin.ru/music/special/" title="Интервью">ИНТЕРВЬЮ</a></li>
   <li><a href="http://www.apelzin.ru/music/bio/" title="Биографии">БИОГРАФИИ</a></li>
   <li><a href="http://www.apelzin.ru/music/video/" title="Музыкальные видеоклипы">ВИДЕО</a></li>
   <li><a href="http://www.apelzin.ru/music/blog/" title="Блог о музыке">БЛОГ</a></li>
   <li class="sticky_search"><a><i class="fa fa-search"></i></a></li>
  </ul>
 </div>
</div>
<div id="sticky_searchbar" class="sticky_searchbar visuallyhidden hidden">
	<form method="get" id="searchform" action="http://www.apelzin.ru/">
	<input type="text" class="search_input" placeholder="Поиск по сайту" name="s" id="s" />
	<button type="submit" class="btn btn-search">
		<i class="fa fa-chevron-right"></i>
	</button>
</form> 
</div>
	<div class="content">
	
	<div id="leftcontent">
	

				<div id="post">
					<h1>Крис Браун выпустил жесткий дисс-трек «500 Wayz» на Soulja Boy</h1>
					<div id="postmeta"><a href="http://www.apelzin.ru/author/edyakov" title="Автор: Evgeniy Dyakov" rel="author">Evgeniy Dyakov</a> - 03.01.2017, 22:42</div>
					<div class="postcontent">
						<p><img data-src="http://www.apelzin.ru/wp-content/uploads/2012/12/Chris-Brown.jpg" alt="" width="600" height="400" class="alignnone size-full wp-image-53047" srcset="http://www.apelzin.ru/wp-content/uploads/2012/12/Chris-Brown.jpg 600w, http://www.apelzin.ru/wp-content/uploads/2012/12/Chris-Brown-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Не прошло и недели  с начала нового года, как американский R&#038;B-исполнитель Крис Браун выпустил свой второй трек, получивший название «500 WAYZ». Песня является диссом на рэпера Soulja Boy.</p>
<p><iframe width="600" height="315" data-src="https://www.youtube.com/embed/UGQTfLQLZgw" frameborder="0" allowfullscreen></iframe></p>
<p>На этот раз в записи композиции приняли участие хип-хоп артисты Young Lo и Young Blacc.</p>
<p><a href="http://www.apelzin.ru/news/chris-brown-dat-night.html">Напомним, что буквально на днях Браун опубликовал трек «Dat Night», записанный при участии Трея Сонгза и Young Thug.</a> </p>
<p><iframe width="600" height="338" scrolling="no" frameborder="no" data-src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F300383661&#038;show_artwork=true&#038;maxwidth=600&#038;maxheight=338"></iframe></p>
<p>В этом году Крисом Брауном запланирован выпуск восьмого сольного студийного альбома «Heartbreak on a Full Moon». Выход диска состоится на лейблах «CBE» и «RCA».</p>
					<p><noindex>Чтобы быть в курсе последних событий в мире музыки и не пропустить новинки своих любимых артистов, подпишись на Apelzin.ru в социальных сетях <a href="http://vk.com/apelzin" rel="nofollow">ВКонтакте</a>, <a href="http://www.twitter.com/apelzin" rel="nofollow">Твиттер</a> и <a href="http://www.facebook.com/apelzin" rel="nofollow">Фейсбук</a>.</noindex></p>
					</div>
<div id="toptags">
<ul>
<li><a href="http://www.apelzin.ru/artist/chris-brown" rel="tag">Chris Brown</a></li><li><a href="http://www.apelzin.ru/artist/soulja-boy" rel="tag">Soulja Boy</a></li><li><a href="http://www.apelzin.ru/artist/trey-songz" rel="tag">Trey Songz</a></li><li><a href="http://www.apelzin.ru/artist/young-blacc" rel="tag">Young Blacc</a></li><li><a href="http://www.apelzin.ru/artist/young-lo" rel="tag">Young Lo</a></li><li><a href="http://www.apelzin.ru/artist/young-thug" rel="tag">Young Thug</a></li></ul>
</div>
<div id="cleaner"></div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1356668" data-mode="share" data-background-color="#322525" data-share-shape="rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-text-color="#ffffff" data-buttons-color="#ffffff" data-counter-background-color="#ff0000" data-share-counter-type="separate" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.vk.tw.gp." data-selection-enable="false" data-exclude-show-more="true" data-share-style="10" data-counter-background-alpha="0.0" data-top-button="false" class="uptolike-buttons" ></div>

<div class="dablock"><script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//cd.apelzin.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(522420)</script>
</div>

<div id="comments">
	<h3 id="commentstitle">Комментарии</h3>
	<div id="tabs-container">
		<ul class="tabs-menu">
			<li class="current"><a href="#tab-1">ВКонтакте</a></li>
			<li><a href="#tab-2">Facebook</a></li>
		</ul>
		<div class="tab">
			<div id="tab-1" class="tab-content">
				<div data-lazy-widget="lazyvkcomments" id="vk_comments"></div>
				<div id="lazyvkcomments"><!--
				<script type="text/javascript">
				VK.Widgets.Comments("vk_comments", {limit: 20, width: "600", attach: false});
				</script>
				--></div>
			</div>
			<div id="tab-2" class="tab-content">
				<div class="fb-comments" data-href="http://www.apelzin.ru/news/chris-brown-diss-500-wayz-soulja-boy.html" data-width="600" data-numposts="20" data-colorscheme="light"></div>
			</div>
		</div>
	</div>
</div><!-- end #comments -->
				</div>

	</div>	

	<div id="rightcontent">
		
	<div class="widget apelz-widget"><div data-privet="1"  data-id="95040" id="apelz-978838880"><a href="https://ponominalu.ru/event/oomph?promote=apelzin"><img width="300" height="250" data-lazy='http://www.apelzin.ru/wp-content/uploads/2016/10/event-oomph.jpg' alt='' title='event-oomph' /></a></div><div data-privet="1"  data-id="95038" id="apelz-1373892467"><a href="https://ponominalu.ru/event/big-love-show?promote=apelzin"><img width="300" height="250" data-lazy='http://www.apelzin.ru/wp-content/uploads/2016/10/event-big-love-show.jpg' alt='' title='event-big-love-show' /></a></div><div data-privet="1"  data-id="94855" id="apelz-1667594791"><a href="https://ponominalu.ru/event/arkona?promote=apelzin"><img width="300" height="250" data-lazy='http://www.apelzin.ru/wp-content/uploads/2016/10/event-arkona.jpg' alt='' title='event-arkona' /></a></div><div data-privet="1"  data-id="95143" id="apelz-1674902759"><a href="https://ponominalu.ru/event/disturbed?promote=apelzin"><img width="300" height="250" data-lazy='http://www.apelzin.ru/wp-content/uploads/2016/11/event-disturbed.jpg' alt='' title='event-disturbed' /></a></div><div data-privet="1"  data-id="94629" id="apelz-1593033687"><a href="https://ponominalu.ru/event/asking-alexandria?promote=apelzin"><img width="300" height="250" data-lazy='http://www.apelzin.ru/wp-content/uploads/2016/09/event-Asking-Alexandria.jpg' alt='' title='event-asking-alexandria' /></a></div><div data-privet="1"  data-id="95129" id="apelz-2056528080"><a href="https://ponominalu.ru/event/svetlana-loboda?promote=apelzin"><img width="300" height="250" data-lazy='http://www.apelzin.ru/wp-content/uploads/2016/11/event-loboda.jpg' alt='' title='event-loboda' /></a></div></div><div id="cleaner"></div><div id="a_tv_widget-3" class="widget widget_a_tv_widget"><a href="http://www.apelzin.ru/music/video/"><h3>Apelzin TV</h3></a>	<div id="vlist">	<ul><li><a href="http://www.apelzin.ru/video/video-pentatonix-o-come-all-ye-faithful.html"><p>Видео: Pentatonix — O Come, All Ye Faithful</p></a></li><li><a href="http://www.apelzin.ru/video/live-demi-lovato-silent-night-honda-civic-tour-holiday-special.html"><p>Live: Demi Lovato &#8212; Silent Night (Honda Civic Tour Holiday Special)</p></a></li><li><a href="http://www.apelzin.ru/video/video-borgeous-young-in-love-feat-karmin.html"><p>Видео: Borgeous &#8212; Young in Love (feat. Karmin)</p></a></li><li><a href="http://www.apelzin.ru/video/video-common-letter-to-the-free.html"><p>Видео: Common &#8212; Letter to the Free</p></a></li><li><a href="http://www.apelzin.ru/video/video-gabrielle-aplin-miss-you.html"><p>Видео: Gabrielle Aplin — Miss You</p></a></li><li><a href="http://www.apelzin.ru/video/video-peking-duk-stranger-feat-elliphant.html"><p>Видео: Peking Duk — Stranger (feat. Elliphant)</p></a></li><li><a href="http://www.apelzin.ru/video/video-oleg-majami-ostansya.html"><p>Видео: Олег Майами — Останься</p></a></li>	</ul>	</div><div id="vfoot"><a href="http://www.apelzin.ru/music/video/">Все видео</a></div></div><div id="cleaner"></div><div id="a_qw_widget-4" class="widget widget_a_qw_widget">  <div id="qotw"><div id="qotwi"><a href='http://www.apelzin.ru/bio/dzhordzh-majkl.html' title='Джордж Майкл'><img data-src="http://www.apelzin.ru/wp-content/uploads/2016/12/6687-300x175.jpg" class="alignleft 300x175" alt="Джордж Майкл" /></a></a></div>   <div id="qotwt"><a href="http://www.apelzin.ru/bio/dzhordzh-majkl.html" title="Джордж Майкл">Джордж Майкл</a></div>  </div><!--qotw--></div><div id="cleaner"></div><div id="a_td_widget-2" class="widget widget_a_td_widget"><div id="music_calendar">	<a href="http://www.apelzin.ru/calendar/"><h3>Календарь</h3></a>		<span>4 января в музыке</span><p>Родились: Майкл Стайп, Тилль Линдеманн, Бет Гиббонс (Portishead), Джеф Говард (The Used), Бернард Самнер (Joy Division), Тина Ноулз (мать Бейонсе).</p>
	<a href="http://www.apelzin.ru/today/4-1.html">Все события этого дня<i class="fa fa-chevron-right"></i></a></div><!-- end #music_calendar --></div><div id="cleaner"></div><div id="a_fb_widget-2" class="widget widget_a_fb_widget">  <div id="fblike">  <a>Стань фанатом Apelzin.ru на Фейсбук</a>  <div id="fbbut">  <div class="fb-like" data-href="http://www.facebook.com/Apelzin" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>  </div>  </div></div><div id="cleaner"></div><div id="a_ln_widget-6" class="widget widget_a_ln_widget"> <div class="content_listen">  <div id="lnimg"><a href='http://www.apelzin.ru/reviews/noize-mc-car-gory.html' title='Noize MC &#8212; Царь горы'><img data-src="http://www.apelzin.ru/wp-content/uploads/2016/12/Noize-MC-Tzar-Gory.jpg" class="alignleft" alt="Noize MC &#8212; Царь горы" /></a>  </a></div>  <div id="lncarcon">   <div class="lncarcon">   <ul id="reviews_carousel">    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/paranyushkin.html' title='Сергей Паранюшкин &#8212; Ветки деревьев'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/12/cover-1.jpg" class="alignleft" alt="Сергей Паранюшкин &#8212; Ветки деревьев" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/vosem-po-grinvichu-vosem-ep.html' title='Восемь по Гринвичу — Восемь (EP)'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/11/vosem-po-grinvichu-vosem.jpg" class="alignleft" alt="Восемь по Гринвичу — Восемь (EP)" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/pravada-mechtat.html' title='PRAVADA — Мечтать'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/11/PRAVADA-Mechtat-1.jpg" class="alignleft" alt="PRAVADA — Мечтать" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/sabrina-carpenter-evolution.html' title='Sabrina Carpenter – EVOLution'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/11/Sabrina-Carpenter-EVOLution.jpeg" class="alignleft" alt="Sabrina Carpenter – EVOLution" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/tom-chaplin-the-wave.html' title='Tom Chaplin — The Wave'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/10/Tom-Chaplin-The-Wave.jpg" class="alignleft" alt="Tom Chaplin — The Wave" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/lady-gaga-joanne-review.html' title='Lady Gaga &#8212; Joanne'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/10/gaga-j.jpg" class="alignleft" alt="Lady Gaga &#8212; Joanne" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/bananafox-future-say.html' title='BANANAFOX — Future Say'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/09/BANANAFOX-Future-Say.jpg" class="alignleft" alt="BANANAFOX — Future Say" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/britney-spears-glory.html' title='Britney Spears — Glory'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/09/Britney-Spears-Glory.jpg" class="alignleft" alt="Britney Spears — Glory" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/neon-hitch-anarchy.html' title='Neon Hitch — Anarchy'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/08/Neon-Hitch-Anarchy.jpg" class="alignleft" alt="Neon Hitch — Anarchy" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/paul-simon-stranger-to-stranger.html' title='Paul Simon — Stranger to Stranger'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/08/Paul-Simon-Stranger-to-Stranger.jpg" class="alignleft" alt="Paul Simon — Stranger to Stranger" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/synthdecade-syndicator.html' title='SynthDecade — Syndicator'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/08/SynthDecade-Syndicator.jpg" class="alignleft" alt="SynthDecade — Syndicator" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/charlie-winston-curio-city.html' title='Charlie Winston — Curio City'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/08/Charlie-Winston-Curio-City.jpg" class="alignleft" alt="Charlie Winston — Curio City" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/deep-forest-evo-devo.html' title='Deep Forest — Evo Devo'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/08/Deep-Forest-Evo-Devo.jpg" class="alignleft" alt="Deep Forest — Evo Devo" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/axel-rudi-pell-game-of-sins.html' title='Axel Rudi Pell — Game of Sins'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/08/Axel-Rudi-Pell-Game-of-Sins.jpg" class="alignleft" alt="Axel Rudi Pell — Game of Sins" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/thomas-anders-history.html' title='Thomas Anders &#8212; History'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/06/Thomas-Anders-History.jpeg" class="alignleft" alt="Thomas Anders &#8212; History" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/basta-basta-5-chast-2.html' title='Баста — Баста 5, Часть 2'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/05/Basta-5-2.jpg" class="alignleft" alt="Баста — Баста 5, Часть 2" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/radiohead-a-moon-shaped-pool.html' title='Radiohead – A Moon Shaped Pool'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/05/Radiohead-–-A-Moon-Shaped-Pool.jpg" class="alignleft" alt="Radiohead – A Moon Shaped Pool" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/diktatura-serdca-2.html' title='Диктатура Сердца – Записки Над Бездной'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/05/Diktatura-Serdca.jpg" class="alignleft" alt="Диктатура Сердца – Записки Над Бездной" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/felidae-iskra.html' title='Felidae &#8212; Искра'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/05/Felidae.jpeg" class="alignleft" alt="Felidae &#8212; Искра" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/basta-basta-5-chast-1.html' title='Баста &#8212; Баста 5, Часть 1'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/04/Basta-5.jpg" class="alignleft" alt="Баста &#8212; Баста 5, Часть 1" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/the-last-shadow-puppets-everything-youve-come-to-expect.html' title='The Last Shadow Puppets &#8212; Everything You&#8217;ve Come To Expect'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/04/The-Last-Shadow-Puppets-Everything-Youve-Come-To-Expect-.jpeg" class="alignleft" alt="The Last Shadow Puppets &#8212; Everything You&#8217;ve Come To Expect" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/gwen-stefani-this-is-what-the-truth-feels-like.html' title='Gwen Stefani &#8212; This Is What the Truth Feels Like'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/03/Gwen-Stefani-This-Is-What-the-Truth-Feels-Like.jpeg" class="alignleft" alt="Gwen Stefani &#8212; This Is What the Truth Feels Like" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/primal-scream-chaosmosis.html' title='Primal Scream — Chaosmosis'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/03/Primal-Scream-Chaosmosis.jpg" class="alignleft" alt="Primal Scream — Chaosmosis" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/miike-snow-iii.html' title='Miike Snow &#8212; iii'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/03/Miike-Snow-iii.jpeg" class="alignleft" alt="Miike Snow &#8212; iii" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/jack-garratt-phase.html' title='Jack Garratt &#8212; Phase'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/03/Jack-Garratt-Phase.jpeg" class="alignleft" alt="Jack Garratt &#8212; Phase" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/the-1975-i-like-it-when-you-sleep-for-you-are-so-beautiful-yet-so-unaware-of-it.html' title='The 1975 &#8212; I Like It When You Sleep, For You Are So Beautiful Yet So Unaware Of It'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/02/The-1975-I-Like-It-When-You-Sleep-For-You-Are-So-Beautiful-Yet-So-Unaware-Of-It.jpg" class="alignleft" alt="The 1975 &#8212; I Like It When You Sleep, For You Are So Beautiful Yet So Unaware Of It" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/sia-this-is-acting.html' title='Sia &#8212; This Is Acting'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/02/Sia-This-Is-Acting.jpeg" class="alignleft" alt="Sia &#8212; This Is Acting" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/rihanna-anti.html' title='Rihanna — Anti'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/01/Rihanna-Anti.jpg" class="alignleft" alt="Rihanna — Anti" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/feeriia-moskva-15.html' title='Feeriia &#8212; Москва &#8217;15'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/01/Feeriia.jpg" class="alignleft" alt="Feeriia &#8212; Москва &#8217;15" /></a></a></li>    <li class="lncarcov"><a href='http://www.apelzin.ru/reviews/chi-lli-v-golove-veter.html' title='Chi-Lli — В голове ветер'><img data-lazy="http://www.apelzin.ru/wp-content/uploads/2016/01/Chi-Lli-Veter-v-golove.jpg" class="alignleft" alt="Chi-Lli — В голове ветер" /></a></a></li>   </ul>   </div>  </div></div><!-- #content_listen --></div><div id="cleaner"></div><div id="a_vk_widget-3" class="widget widget_a_vk_widget"><div style="text-align:center; margin-bottom:20px;">	<div data-lazy-widget="lazyvkwidget" id="vk_groups"></div>	<div id="lazyvkwidget"><!--  <script type="text/javascript">	VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "216", color1: "FFFFFF", color2: "27282E", color3: "27282E"}, 863867);	</script>	--></div></div></div><div id="cleaner"></div>	</div>

	<div id="cleaner"></div>

	</div><!-- #content -->
</div><!-- #container -->
<div id="footer">
  <div id="footercontent">
   <div id="footertext">
   &copy; 2016 <a href="http://www.apelzin.ru">Apelzin.ru</a>.<br><br>
   <a href="http://www.apelzin.ru/privacy">Положение о конфиденциальности</a>.<br><br>
   Если вы обнаружили на сайте ошибку,<br>выделите её и нажмите <a href="javascript:void(0)" onclick="PressLink()">Ctrl+Enter</a>.<br>
<small></small>
   </div><!-- #footertext -->
   <div id="fnav1">
    <a href="http://www.apelzin.ru/music/news/">Новости</a><br>
    <a href="http://www.apelzin.ru/music/reviews/">Рецензии</a><br>
    <a href="http://www.apelzin.ru/music/video/">Видео</a><br>
    <a href="http://www.apelzin.ru/music/concert/">Концерты</a><br>
    <a href="http://www.apelzin.ru/music/afisha/">Афиша</a><br>
   </div>
   <div id="fnav2">
    <a href="http://www.apelzin.ru/music/bio/">Биографии</a><br>
    <a href="http://www.apelzin.ru/music/special/">Интервью</a><br>
    <a href="http://www.apelzin.ru/music/blog/">Блог</a><br>
    <a href="http://www.apelzin.ru/about">О сайте</a>
   </div> 
   <div id="fnav3">
    <a href="http://www.apelzin.ru/calendar/">Календарь меломана</a><br>
    <a href="http://www.apelzin.ru/reklama">Реклама на сайте</a><br>
    <a href="http://www.apelzin.ru/feedback">Написать письмо</a><br>
    <a href="http://www.apelzin.ru/beavtor">Стать автором</a>
   </div>
   <div class="fsoc">
    <div id="fvk"><a href="https://vk.com/apelzin"><i class="fa fa-vk"></i></a></div>
    <div id="ffb"><a href="https://www.facebook.com/Apelzin"><i class="fa fa-facebook"></i></a></div>
    <div id="ftw"><a href="https://twitter.com/apelzin"><i class="fa fa-twitter"></i></a></div>
    <div id="frss"><a href="//www.apelzin.ru/feed"><i class="fa fa-rss"></i></a></div>
    <div id="liru"><div id="sliru"><!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t18.6;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet--></div></div>
   </div>
  </div><!-- #footercontent -->
</div><!-- #footer -->
		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = '[{"featureType":"administrative","elementType":"labels.text.fill","stylers":[{"color":"#444444"}]},{"featureType":"landscape","elementType":"all","stylers":[{"color":"#f2f2f2"}]},{"featureType":"poi","elementType":"all","stylers":[{"visibility":"off"}]},{"featureType":"road","elementType":"all","stylers":[{"saturation":-100},{"lightness":45}]},{"featureType":"road.highway","elementType":"all","stylers":[{"visibility":"simplified"}]},{"featureType":"road.arterial","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"transit","elementType":"all","stylers":[{"visibility":"off"}]},{"featureType":"water","elementType":"all","stylers":[{"color":"#222222"},{"visibility":"on"}]}]';
		/* ]]> */
		</script>		
		<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='http://www.apelzin.ru/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.apelzin.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.apelzin.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.apelzin.ru/wp-content/plugins/cf7-autosaver/assets/js/sisyphus.min.js?ver=1481970950'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cf7as = {"forms":["95510"],"auto_release":"","location_based":"","fb_forms":null,"fb":null,"fb_text":null,"fb_above":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.apelzin.ru/wp-content/plugins/cf7-autosaver/assets/js/scripts.js?ver=1481970950'></script>
<script type='text/javascript' src='http://www.apelzin.ru/wp-content/themes/apelzin/slick/slick.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.apelzin.ru/wp-content/themes/apelzin/ll/jquery.lazyloadxt.min.js?ver=2015'></script>
<script type='text/javascript' src='http://www.apelzin.ru/wp-content/themes/apelzin/ll/jquery.lazyloadxt.extra.min.js?ver=2015'></script>
<script type='text/javascript' src='http://www.apelzin.ru/wp-content/themes/apelzin/ll/jquery.lazyloadxt.widget.js?ver=2015'></script>
<script type='text/javascript' src='http://www.apelzin.ru/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type="text/javascript" src="http://www.apelzin.ru/mistakes/mistakes.js"></script>
<a id="gotop" href="#" class="gotop"></a>
<script>
var $ = jQuery;
$(document).ready(function() {
	// gotop jquery
	$("#gotop").click(function() {
	  $("html, body").animate({ scrollTop: 0 }, "slow");
	  return false;
	});
	$('#gotop').hide();
	$(window).scroll(function() {
	  if ($(this).scrollTop() > 500) {
		$('#gotop').fadeIn();
	  } else {
		$('#gotop').fadeOut();
	  }
	});
	// blog slider
	$('#blog_carousel').slick({
		slidesToShow: 6,
		slidesToScroll: 6,
		infinite: true,
		lazyLoad: 'ondemand',
		autoplay: false,
		responsive: [
			{breakpoint: 1024, settings: {slidesToShow: 3, slidesToScroll: 3}},
			{breakpoint: 600, settings: {slidesToShow: 3, slidesToScroll: 3}},
			{breakpoint: 480, settings: {slidesToShow: 3, slidesToScroll: 3}}
		]
	});
	// banner slider
	$('#rekslider, .apelz-widget').slick({
		slidesToShow: 1,
		slidesToScroll: 1,
		infinite: true,
		lazyLoad: 'ondemand',
		arrows: false,
		autoplaySpeed: 5000,
		fade: true,
		cssEase: 'ease-in',
		autoplay: true
	});
	// reviews home page slider
	$('#reviews_car').slick({
		slidesToShow: 7,
		slidesToScroll: 7,
		infinite: true,
		lazyLoad: 'ondemand',
		autoplay: false,
		variableWidth: true,
		responsive: [
			{breakpoint: 1024, settings: {slidesToShow: 7, slidesToScroll: 7}},
			{breakpoint: 600, settings: {slidesToShow: 5, slidesToScroll: 5}},
			{breakpoint: 374, settings: {slidesToShow: 3, slidesToScroll: 3}}
		]
	});
	// interview home page slider
	$('#inter_carousel').slick({
		slidesToShow: 6,
		slidesToScroll: 6,
		infinite: true,
		lazyLoad: 'ondemand',
		autoplay: false,
		responsive: [
			{breakpoint: 1024, settings: {slidesToShow: 3,slidesToScroll: 3}},
			{breakpoint: 600, settings: {slidesToShow: 3,slidesToScroll: 3}},
			{breakpoint: 480, settings: {slidesToShow: 3,slidesToScroll: 3}}
		]
	});
	// reviews sidebar widget slider
	$('#reviews_carousel').slick({
		slidesToShow: 3,
		slidesToScroll: 3,
		infinite: true,
		lazyLoad: 'ondemand',
		autoplay: false,
		variableWidth: true
	});
	// sticky header appear when scrolling
	$(window).scroll(function () {
		if( $(window).scrollTop() > $('.navigation').offset().top && !($('.navigation').hasClass('posi'))){
		$('.header').css( "margin-bottom", "55px");
		$('.navigation').addClass('posi');
		$('#sticky_searchbar').show();
		} else if ($(window).scrollTop() < 108){
		$('.navigation').removeClass('posi');
		$('.header').css( "margin-bottom", "0px");
		$('#sticky_searchbar').hide();
		}
	});
	// sticky header search bar toggle
	var box = $('#sticky_searchbar');
	$('li.sticky_search a').on('click', function () {
	  if (box.hasClass('hidden')) {
		box.removeClass('hidden');
		setTimeout(function () {
		  box.removeClass('visuallyhidden');
		}, 20);
	  } else {
		box.addClass('visuallyhidden');
		box.one('transitionend', function(e) {
		  box.addClass('hidden');
		});
	  }
	});
	// mobile menu toggle button
	$("#menu_toggle").click(function(){
		$(".navigation").toggle();
	});
	// mobile search toggle button
	var boxtwo = $('#searchformheader');
	var sbtntwo = $('#search_icon_btn');
	$('#search_icon_btn').on('click', function () {
	  if (boxtwo.hasClass('hidden')) {
		boxtwo.removeClass('hidden');
		sbtntwo.addClass('hidden');
		setTimeout(function () {
		  boxtwo.removeClass('visuallyhiddentwo');
		}, 20);
	  } else {
		boxtwo.addClass('visuallyhiddentwo');
		boxtwo.one('transitionend', function(e) {
		  boxtwo.addClass('hidden');
		});
	  }
	});
    $(".tabs-menu a").click(function(event) {
        event.preventDefault();
        $(this).parent().addClass("current");
        $(this).parent().siblings().removeClass("current");
        var tab = $(this).attr("href");
        $(".tab-content").not(tab).css("display", "none");
        $(tab).fadeIn();
    });
});
</script>
</body>
</html>